HTML-HiLiter

Prerequisites

HTML-HiLiter declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Simple0.47Test-Simple-1.001003131.25
Text::ParseWords3.2Text-ParseWords-3.29121.88