HTML-LoL

Errors

HTML-LoL-1.3 has the following 2 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
use_warningsHTML::LoL