HTML-LoL

Prerequisites

HTML-LoL declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Entities1.18HTML-Parser-3.71131.25
HTML::Tagset3.02HTML-Tagset-3.20125.00