Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTML::Entities 0 HTML-Parser-3.72 3.72 -
HTML::Parser 0 HTML-Parser-3.72 3.72 -
HTML::Tagset 0 HTML-Tagset-3.20 3.20 -
URI 0 URI-1.71 1.71 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.18 7.18 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.18 7.18 5.008009