HTML-Template-Pluggable

Errors

HTML-Template-Pluggable-0.17 has the following 2 errors.

CategoryError
consistent_version0.17,1.00
use_warningsHTML::Template::Plugin::Dot