HTML-Template-Plugin-Dot-Helpers

Prerequisites

HTML-Template-Plugin-Dot-Helpers declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Template::Pluggable0.12HTML-Template-Pluggable-0.17122.86
HTML::Template::Plugin::Dot0.96HTML-Template-Pluggable-0.17122.86
Number::Format0Number-Format-1.73122.86
Test::More0Test-Simple-1.001003128.57