HTML-TokeParser-Simple

Prerequisites

HTML-TokeParser-Simple declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Parser3.25HTML-Parser-3.71128.57
HTML::TokeParser2.24HTML-Parser-3.71128.57
Sub::Override0Sub-Override-0.09128.57
Test::More0Test-Simple-1.001009128.57
perl5.006perl0.00

HTML-TokeParser-Simple declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4210134.285714285714