Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Date::Calc 0 Date-Calc-6.4 6.4 -
Email::Valid 0 Email-Valid-1.200 1.200 -
Imager 0 Imager-1.005 1.005 -
UNIVERSAL::require 0 UNIVERSAL-require-0.18 0.18 -
YAML::Syck 0 YAML-Syck-1.29 1.29 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.24 7.24 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.24 7.24 5.008009