HTML-Widget-JavaScript

Prerequisites

HTML-Widget-JavaScript declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Widget0HTML-Widget-1.11131.43
Test::More0Test-Simple-1.001003128.57