HTML-WikiConverter-DokuWikiFCK-0.31.09-Nov_16

Errors

HTML-WikiConverter-DokuWikiFCK-0.31.09-Nov_16-09_00 has the following 3 errors.

CategoryError
consistent_version0.28,0.31
missing_prereqsHTML-Parser,HTML-Tree,Params-Validate
use_warningsHTML::WikiConverter::DokuWikiFCK, HTML::WikiConverter::DokuWikiFCKN