HTML-WikiConverter-DokuWikiFCK-0.32.10-Sep_09

Errors

HTML-WikiConverter-DokuWikiFCK-0.32.10-Sep_09-08_10 has the following 3 errors.

CategoryError
consistent_version0.28,0.32
missing_prereqsHTML-Parser,HTML-Tree,Params-Validate
use_warningsHTML::WikiConverter::DokuWikiFCKN, HTML::WikiConverter::DokuWikiFCK