HTML-WikiConverter-MultiMarkdown

Prerequisites

HTML-WikiConverter-MultiMarkdown declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::WikiConverter::Markdown0HTML-WikiConverter-Markdown-0.06131.43

HTML-WikiConverter-MultiMarkdown declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Differences0Test-Differences-0.63125.71
Test::More0Test-Simple-1.001009128.57

HTML-WikiConverter-MultiMarkdown declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.35Module-Build-0.4210134.285714285714