HTML-WikiConverter

Prerequisites

HTML-WikiConverter declares the following 13 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CSS1.07CSS-1.09111.43
Carp0Carp-1.3301125.71
Class::Data::Inheritable0.02Class-Data-Inheritable-0.08122.86
Exporter0Exporter-5.70125.71
HTML::Element0HTML-Tree-5.03134.29
HTML::Entities1.27HTML-Parser-3.71128.57
HTML::Tagset3.04HTML-Tagset-3.20122.86
HTML::Tree3.18HTML-Tree-5.03134.29
Params::Validate0.77Params-Validate-1.13128.57
Pod::Usage1.16Pod-Usage-1.64117.14
Test::More0Test-Simple-1.001003128.57
URI1.35URI-1.64131.43
URI::Escape0URI-1.64131.43

HTML-WikiConverter declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571