Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

HTTP-Engine-Compat

Prerequisites

HTTP-Engine-Compat declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Engine0.0.15HTTP-Engine-0.03005128.13

HTTP-Engine-Compat declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003131.25
YAML0YAML-0.90128.13