Errors

all_prereq_is_indexed
runtime_recommends Errno (1.0901) is not indexed
build_prereq_matches_use
  • HTTP::Headers
  • HTTP::Request
  • HTTP::Request::Common
  • HTTP::Response
  • LWP::UserAgent
  • Net::HTTP
prereq_matches_use
  • APR::Table
  • Apache2::Connection
  • Apache2::RequestIO
  • Apache2::RequestRec
  • Apache2::RequestUtil
  • Apache2::ServerRec
  • FCGI
  • HTTP::Status
  • IO::Scalar
  • POE
use_strict
HTTP::Engine::Interface::CGI, HTTP::Engine::Interface::FCGI, HTTP::Engine::Interface::ModPerl, HTTP::Engine::Interface::PSGI, HTTP::Engine::Interface::Standalone, HTTP::Engine::Interface::Test
use_warnings
HTTP::Engine::Interface::CGI, HTTP::Engine::Interface::FCGI, HTTP::Engine::Interface::ModPerl, HTTP::Engine::Interface::PSGI, HTTP::Engine::Interface::Standalone, HTTP::Engine::Interface::Test