HTTP-Proxy-GreaseMonkey

Prerequisites

HTTP-Proxy-GreaseMonkey declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Data::UUID0Data-UUID-1.220122.86
File::Spec0PathTools-3.47122.86
HTML::Tiny1.01HTML-Tiny-1.05128.57
HTTP::Proxy0.20HTTP-Proxy-0.301128.57
JSON2.01JSON-2.90128.57
LockFile::Simple0LockFile-Simple-0.208114.29
Test::More0Test-Simple-1.001009128.57
YAML0YAML-1.13125.71