HTTP-Proxy

Prerequisites

HTTP-Proxy declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Daemon1.25HTTP-Daemon-6.01131.43
LWP::UserAgent2libwww-perl-6.08125.71

HTTP-Proxy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4208134.285714285714