Errors

build_prereq_matches_use
  • Test::More
  • lib
  • strict
meta_yml_conforms_to_known_spec
License '<undef>' is invalid (license) [Validation: 1.2];Missing mandatory field, 'license' (license) [Validation: 1.2]
no_pod_errors
HTTP-Request-FromTemplate-0.03/lib/HTTP/Request/FromTemplate.pm -- Around line 45: alternative text 'http://livehttpheaders.mozdev.org/' contains non-escaped | or /
prereq_matches_use
  • strict
  • vars
use_warnings
HTTP::Request::FromTemplate