Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTTP::Daemon 0 HTTP-Daemon-6.01 6.01 -
HTTP::Status 0 HTTP-Message-6.11 6.11 -
IO::Handle 0 IO-1.25 1.25 5.003070
LWP 0 libwww-perl-6.15 6.15 -
LWP::MediaTypes 0 LWP-MediaTypes-6.02 6.02 -
LWP::UserAgent 0 libwww-perl-6.15 6.15 -
Module::Build 0 Module-Build-0.4218 0.4218 5.009004
deprecated 5.019000
removed 5.021000
Test::More 0 Test-Simple-1.302022 1.302022 5.006002
version 0 version-0.9916 0.9916 5.009000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.42 Module-Build-0.4218 0.4218 5.019006
deprecated 5.019000
removed 5.021000