HTTP-Server-EV

Errors

HTTP-Server-EV-0.6 has the following 4 errors.

CategoryError
missing_build_prereqsAnyEvent-HTTP,HTTP-Message
missing_prereqsAnyEvent-AIO,EV,File-Util,Guard,IO-AIO
no_pod_errorsHTTP-Server-EV-0.6/EV/CGI.pm-- Around line 22: You can't have =items (as at line 26) unless the first thing after the =over is an =item
use_warningsHTTP::Server::EV::MultipartFile, HTTP::Server::EV, HTTP::Server::EV::Buffer, HTTP::Server::EV::BufTie, HTTP::Server::EV::IO::Blocking, HTTP::Server::EV::PortListener, HTTP::Server::EV::IO::AIO, HTTP::Server::EV::CGI