Ham-Resources-HamQTH

Prerequisites

Ham-Resources-HamQTH declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.08125.71
Test::More0Test-Simple-1.001003128.57
XML::LibXML::Reader0XML-LibXML-2.0116134.29