Errors

build_prereq_matches_use
  • Test::More
meta_yml_conforms_to_known_spec
'<undef>' for 'Class::Accessor' is not a valid version. (requires -> Class::Accessor) [Validation: 1.4]
prereq_matches_use
  • strict
  • warnings