HoneyClient-DB

Prerequisites

HoneyClient-DB declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151109.375
Digest::MD50Digest-MD5-2.53134.375
base0base-2.18112.5