HoneyClient-Util

Errors

HoneyClient-Util-0.98-stable has the following 5 errors.

CategoryError
consistent_version0.63,0.98,1.02
missing_prereqsCPANPLUS,YAML
proper_libsthirdparty/inc/Module/Install.pm, thirdparty/inc/Module/AutoInstall.pm, thirdparty/inc/Module/Install/Base.pm, thirdparty/inc/Module/Install/WriteAll.pm, thirdparty/inc/Module/Install/Makefile.pm, thirdparty/inc/Module/Install/Include.pm, thirdparty/inc/Module/Install/Can.pm, thirdparty/inc/Module/Install/Fetch.pm, thirdparty/inc/Module/Install/Metadata.pm, thirdparty/inc/Module/Install/AutoInstall.pm, thirdparty/inc/Module/Install/Win32.pm
use_strictModule::Install::Base
use_warningsModule::Install, Module::Install::Base, Module::Install::Can, Module::Install::Metadata, Module::Install::Fetch, Module::Install::WriteAll, Module::Install::Include, Module::Install::AutoInstall, Module::Install::Makefile, Module::Install::Win32, Module::AutoInstall