Hook-Heckle

Errors

Hook-Heckle-0.01.01 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsClass-Maker