Hubot-Scripts-Bundle

Errors

Hubot-Scripts-Bundle-0.1.10 has the following 3 errors.

CategoryError
missing_build_prereqsHubot
use_strictHubot::Scripts::Bundle
use_warningsHubot::Scripts::Bundle