Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

I18N-Charset

Prerequisites

I18N-Charset declares the following 11 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Jcode0Jcode-2.07117.142857142857
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.285714285714
Encode0Encode-2.68125.714285714286
Test::Pod0Test-Pod-1.48128.571428571429
App::Info::Lib::Iconv0App-Info-0.57128.571428571429
IO::Capture::Stderr0IO-Capture-0.05122.857142857143
Unicode::MapUTF80Unicode-MapUTF8-1.11125.714285714286
perl5.004perl
Unicode::Map0Unicode-Map-0.112111.428571428571
Test::More0Test-Simple-1.001014122.857142857143
Unicode::Map80Unicode-Map8-0.13122.857142857143