Errors

build_prereq_matches_use
  • File::Temp
consistent_version
0.10,1.10,1.15,1.16,1.22,1.26,1.35,1.36_01,1.38
no_unauthorized_packages
  • IO
  • IO::Dir
  • IO::File
  • IO::Handle
  • IO::Pipe
  • IO::Pipe::End
  • IO::Poll
  • IO::Seekable
  • IO::Select
  • IO::Socket
  • IO::Socket::INET
  • IO::Socket::UNIX
use_warnings
IO::Dir, IO::File, IO::Handle, IO::Pipe, IO::Poll, IO::Seekable, IO::Select, IO::Socket, IO::Socket::INET, IO::Socket::UNIX