IO-Async-Loop-EV

Prerequisites

IO-Async-Loop-EV declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
EV0EV-4.18117.14
IO::Async::Loop0.49IO-Async-0.64128.57

IO-Async-Loop-EV declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
IO::Async::LoopTests0.24IO-Async-0.64128.57
Test::More0Test-Simple-1.001009128.57