IO-Busy

Prerequisites

IO-Busy declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Perl6::Export::Attrs0Perl6-Export-Attrs-0.0.3128.57
Test::More0Test-Simple-1.001008128.57
version0version-0.9909128.57