IO-Multiplex-Intermediary

Errors

IO-Multiplex-Intermediary-0.06 has the following 3 errors.

CategoryError
no_pod_errorsIO-Multiplex-Intermediary-0.06/lib/IO/Multiplex/Intermediary.pm -- Around line 333: You forgot a '=back' before '=head1'
use_strictIO::Multiplex::Intermediary
use_warningsIO::Multiplex::Intermediary