IPC-ShellCmd

Prerequisites

IPC-ShellCmd declares the following 8 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
IO::Pipe0IO-1.25125.714285714286
Scalar::Util0Scalar-List-Utils-1.41125.714285714286
String::ShellQuote0String-ShellQuote-1.04108.571428571429
Test::More0.88Test-Simple-1.001008128.571428571429
Test::NoTabs0Test-NoTabs-1.3131.428571428571
Test::Pod1.14Test-Pod-1.48128.571428571429
Test::Pod::Coverage1.04Test-Pod-Coverage-1.10134.285714285714
Test::Spelling0.11Test-Spelling-0.20134.285714285714