Icon-Theme-Helper

Prerequisites

Icon-Theme-Helper declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Icon::Theme::Index::Parse 00.00
Icon::Theme::List0Icon-Theme-List-0.0.0120.00
Test::More0Test-Simple-1.001008128.57