Image-Grab

Errors

Image-Grab-1.4.2 has the following 4 errors.

CategoryError
consistent_version1.004002,1.01
missing_prereqsHTTP-Message
no_unauthorized_packagesImage::Grab
use_warningsImage::Grab, Image::Grab::RequestAgent