Image-Heatmap

Prerequisites

Image-Heatmap declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
Image::Magick0PerlMagick-6.89102.86