Image-Magick-Thumbnail-NotFound

Prerequisites

Image-Magick-Thumbnail-NotFound declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Image::Magick0PerlMagick-6.87106.25
Image::Magick::Square0Image-Magick-Square-1.003121.88
Image::Magick::Thumbnail0Image-Magick-Thumbnail-0.06e109.38