Image-Maps-Plot-FromLatLong

Prerequisites

Image-Maps-Plot-FromLatLong declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0.01Data-Dumper-2.151109.38
File::Basename0.01perl0.00
Image::Magick0.01PerlMagick-6.87106.25