Image-Signature

Prerequisites

Image-Signature declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Image::Magick5.5.7PerlMagick-6.89108.57
List::Util0Scalar-List-Utils-1.39122.86