Imager

Errors

Imager-0.31 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (62) does not match dist (61):","Missing in MANIFEST: ","Missing in Dist: font.h"]
metayml_is_parsableMETA.yml was not found
missing_prereqsAffix-Infix2Postfix
use_warningsImager