Imager

Errors

Imager-0.35 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqsAffix-Infix2Postfix
use_warningsImager::Regops, Imager::Expr, Imager::Color