Imager

Errors

Imager-0.36 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAffix-Infix2Postfix
use_warningsImager::Color, Imager::Expr, Imager::Regops