Imager

Errors

Imager-0.39 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAffix-Infix2Postfix
use_warningsImager::Fountain, Imager::Regops, Imager::Font::FreeType2, Imager::Font, Imager::Font::Type1, Imager::Expr, Imager::Font::Truetype, Imager::Color::Float, Imager::Expr::Assem, Imager::Transform, Imager::Fill, Imager, Imager::Font::Win32, Imager::Matrix2d, Imager::Color