Imager

Errors

Imager-0.41 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsAffix-Infix2Postfix
no_pod_errorsImager-0.41/lib/Imager/Draw.pod -- Around line 183: You forgot a '=back' before '=head1'Around line 188: =back without =overImager-0.41/lib/Imager/ImageTypes.pod -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 322: You forgot a '=back' before '=head2'
use_warningsImager::Fountain, Imager::Font::FreeType2, Imager::Regops, Imager::Color, Imager, Imager::Expr::Assem, Imager::Font::Truetype, Imager::Fill, Imager::Expr, Imager::Matrix2d, Imager::Font::Type1, Imager::Font::Win32, Imager::Font, Imager::Color::Float, Imager::Transform