Imager-Font-FT2

Prerequisites

Imager-Font-FT2 declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Imager0.94Imager-1.000127.27
Scalar::Util1Scalar-List-Utils-1.39124.24
XSLoader0XSLoader-0.16127.27

Imager-Font-FT2 declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33
Imager0.94Imager-1.000127.27
Test::More0.47Test-Simple-1.001003130.30

Imager-Font-FT2 declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333
Imager0.94Imager-1.000127.272727272727