Imager-Font-T1

Prerequisites

Imager-Font-T1 declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Imager0.95Imager-0.99128.13
XSLoader0XSLoader-0.16128.13

Imager-Font-T1 declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38
Imager0.95Imager-0.99128.13
Test::More0.47Test-Simple-1.001003131.25

Imager-Font-T1 declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375
Imager0.95Imager-0.99128.125