Imager-TimelineDiagram

Errors

Imager-TimelineDiagram-0.15 has the following 4 errors.

CategoryError
missing_build_prereqsImager
missing_prereqsImager
no_pod_errorsImager-TimelineDiagram-0.15/TimelineDiagram.pm -- Around line 267: =over should be: '=over' or '=over positive_number' You can't have =items (as at line 290) unless the first thing after the =over is an =item
use_warningsImager::TimelineDiagram