Inline-Interp

Errors

Inline-Interp-0.06 has the following 3 errors.

CategoryError
consistent_version0.01,0.06
metayml_conforms_to_known_specMissing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
use_warningsInline::Interp, Inline::Echo