Inline-Python

Prerequisites

Inline-Python declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
Digest::MD52.5Digest-MD5-2.53131.43
Inline0.46Inline-v1.2.194.29
Test0Test-1.26117.14
Test::More0Test-Simple-1.001008128.57