Inline-Spew

Prerequisites

Inline-Spew declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Inline0Inline-v1.2.194.29
Parse::RecDescent0Parse-RecDescent-1.967009122.86
YAML0YAML-1.13125.71