Errors

build_prereq_matches_use
  • Config
  • Cwd
  • Test::More
  • strict
  • warnings
consistent_version
0.01,0.24,0.25
manifest_matches_dist
  • MANIFEST (55) does not match dist (52):
  • Duplicates in MANIFEST: prereq_pm_test/exists, testing/exists, testing2/exists
prereq_matches_use
  • Carp
  • Config
  • strict
  • warnings